Star&stop non disponibile+far controllare motore

Motore, meccanica, assetto ed impianto elettrico.

Star&stop non disponibile+far controllare motore

Messaggioda apotto73 » giovedì 4 luglio 2019, 17:01

Buongiorno ragazzi sono nuovo di questo forum scusate se apro un nuovo post per un problema che parecchi hanno riscontrato sulle pande.
Mio padre è un possessore din una panda 4x4 multijet 1.3 con 80000 km tutto andava per il meglio finchè una bendetta sera quando l'ho presa io si è accessa la spia "start&stop non disponibile" e inoltre quella raffigurata da un triangolo aranciane "far controllare il motore" la macchina praticamente non andava più, mi sono accostato ho l'ho spenta , ho atteso qualche istante e la macchina ha ripreso normalmente anche se presentava la spia "star e stop non disponibile e il trianagolo arancione" e sempre la scritta "far controllare il motore", il giorno dopo l'ho portata dal meccanico che me l'ha attaccata al computer e praticamente mi ha cancellato l'errore, la settimana successiva si è presentato di nuovo lo stessso problema e ho risolto sempre spegnendo e accendendo la macchina.
Ora è più di un mese che mio padre gira con queste spie accese ( effettivamente il led dello star e stop è accesso cioè disinsirito) ma lui ci fa praticamente pochi km al giorno poi gliela prendo io il sabato e ci faccio un 100km in autostrada tirando un bel po le marce , secondo voi puo essere un problema di DPF che non fa le giuste rigenerazioni è consigliabile girarci con queste spie accese e accendendo ogni tanto l'aria condizionata!!

grazie
apotto73
 
Messaggi: 2
Iscritto il: giovedì 4 luglio 2019, 16:36

Re: Star&stop non disponibile+far controllare motore

Messaggioda AlessandroJK » venerdì 5 luglio 2019, 10:49

Sei sicuro che la batteria sia ancora efficiente? Da qualche parte ho letto che se la batteria è oramai da sostituire, lo start & stop non può funzionare correttamente quindi appare l’avviso sul display. Così come, se si sostituisce la batteria con una non concepita per l’utilizzo dello start & stop è probabile che venga fuori lo stesso avviso.
Panda 4x4 TwinAir del 2017 - Jeep Wrangler JK 2.8 crd del 2007
Avatar utente
AlessandroJK
Pandista Foglio Rosa
 
Messaggi: 16
Iscritto il: sabato 16 febbraio 2019, 19:28
Località: Bologna

Re: Star&stop non disponibile+far controllare motore

Messaggioda FICHI » venerdì 5 luglio 2019, 14:40

apotto73 ha scritto:il giorno dopo l'ho portata dal meccanico che me l'ha attaccata al computer e praticamente mi ha cancellato l'errore, la settimana successiva si è presentato di nuovo lo stessso problema e ho risolto sempre spegnendo e accendendo la macchina.
Ora è più di un mese che mio padre gira con queste spie accese ( effettivamente il led dello star e stop è accesso cioè disinsirito) ma lui ci fa praticamente pochi km al giorno poi gliela prendo io il sabato e ci faccio un 100km in autostrada tirando un bel po le marce , secondo voi puo essere un problema di DPF che non fa le giuste rigenerazioni è consigliabile girarci con queste spie accese e accendendo ogni tanto l'aria condizionata!!

grazie


Intanto......cambia meccanico!

Và bene azzerare gli errori, ma.....bisogna anche leggerli è capire perchè si sono creati.....non azzerarli così "a buzzo"; tantè che infatti.....ti si ripresentano.
Quindi.....cambia meccanico e vai da uno che legga la causa che generale l'anomalia e dopo......avrai le idee più chiare sù cosa...fare.
Avatar utente
FICHI
Pandista Standard
 
Messaggi: 1106
Iscritto il: martedì 22 luglio 2014, 12:47
Località: Torino

Re: Star&stop non disponibile+far controllare motore

Messaggioda apotto73 » venerdì 5 luglio 2019, 16:47

Si infatti per prima cosa seguo il tuo consiglio e la porto da qualcuno che magari sa interpretare questa anomalia, anche perchè sapevo che le batterie per lo start and stop sono differenti!! comunque da quando vedo è un errore ricorrente nei motori multijet 1.3
apotto73
 
Messaggi: 2
Iscritto il: giovedì 4 luglio 2019, 16:36

Re: Star&stop non disponibile+far controllare motore

Messaggioda Pandeur » sabato 6 luglio 2019, 16:29

Innanzitutto quoto il messaggio di FICHI; inconcepibile che un meccanico/elettrauto degno di questo nome si limiti a fare una lettura dei codici errore e a spegnerli senza fornire ulteriori informazioni, per due motivi:

1) Inutilità dell'intervento, perché nella maggioranza dei casi, compreso il tuo, se c'è un problema e questo viene solamente mascherato, il problema si ripresenta poco dopo.
2) Pericolosità, perché in caso di avaria più o meno seria, continuando a circolare senza mettere le mani dove si deve potrebbe causare danni più seri

Il fatto che lo start&stop non sia disponibile è diretta conseguenza dell'anomalia segnalata; ogni qual volta la spia motore si accende questa funzione diventa indisponibile qualsiasi sia la causa.

Venendo al tuo problema: posto che senza il codice errore ESATTO letto dalla centralina è impossibile dare una risposta univoca, ti elenco una serie di possibili cause tra le più diffuse:

- Malfunzionamento o rottura valvola EGR e/o FAP intasato: Problematica assai diffusa per tutti i diesel Euro 5 ed Euro 6 (soprattutto i secondi) che fanno molto percorso urbano o che, comunque, lavorano per poco tempo in condizioni che non permettono il raggiungimento di una temperatura di esercizio ottimale (utilizzo start&stop continuo, guida nel traffico intenso, non tirare MAI le marce oltre un certo regime et cetera). Ci hanno convinto per decenni che il diesel era il carburante da acquistare, nascondendo però al grande pubblico che è perfettamente inutile acquistare un diesel su una vettura da città che fa 10-20 km nel traffico, vedasi i moltissimi casi di problematiche legate al filtro antiparticolato tappato o addirittura cotto in tempi brevissimi.

- Problema al sensore MAF/ Debimetro: in questo caso il problema è relativamente semplice da rilevare e risolvere. Una controllata allo stato del filtro dell'aria che non sia intasato o danneggiato (nel caso sostituirlo, fa solo bene e costa 10-15 €) e una verifica del buon funzionamento del debimetro, nel caso pulire il sensore con apposito spray pulitore perché spesso si sporca ed una incorretta lettura dell'aria aspirata dal motore fa sempre accendere la spia motore. Nei casi più estremi sostituire il debimetro in blocco (per la 4x4 1.3 Multijet costa dagli 80 ai 110 € + manodopera a seconda del marchio. D'orgine è BOSCH). Verificare anche che i vari collettori siano integri e che le fascette metalliche siano ben salde; crepe, rotture o manicotti allentati possono causare il problema da te riscontrato.

- Problema al bulbo / sensore della pressione dell'olio: Altro problema assai diffuso che spesso porta a pensare a cose più serie e manda il motore in protezione con relativa spia motore. In questo caso il sensore è danneggiato o semplicemente sporco; se il problema è dovuto a questo lo si pulisce o lo si cambia (costo dai 5 ai 10 €). Meccanici "poco onesti" mettono in conto in casi simili la sostituzione dell'intera pompa dell'olio con spese di varie centinaia di €, fare ATTENZIONE e rivolgersi a meccanici di fiducia, procedendo sempre per gradi partendo dal pezzo più semplice.

- Filtro olio di scarsa qualità o ormai esausto: Questo caso mi tocca da vicino in quanto è stata la ragione dell'accensione della spia motore sulla mia Cross 4x4 1.3 95 CV a circa 78.000 Km. Errore letto dalla centralina: p1541-21, molto generico; ho girato diverse officine con la spia che si accendeva e spegneva ad intervalli irregolari e sempre e solo accelerando con un certo vigore. Procedendo per gradi come ti ho suggerito prima, mi sono accorto a cofano aperto dal mio meccanico che il filtro dell'olio, pur cambiato relativamente poco tempo prima (circa 15.000 Km) era ormai da buttare; probabilmente un difetto di produzione perché avevo acquistato un filtro di un noto marchio tedesco di ricambi. Cambiato filtro e fatto il pieno di olio nuovo la macchina è tornata come nuova (attualmente sono a 86.000 Km da Aprile 2017)

Questi sono solo alcuni degli esempi più noti che possono provocare il problema da te riscontrato sul 1.3 Multijet; il consiglio, lo ripeto, è quello di recarsi da qualcuno che abbia tempo e voglia di farti leggere il codice errore esatto letto dalla tua centralina; in seguito si può ragionare sul da farsi e risolvere il problema.

Mi raccomando tienici aggiornati, queste discussioni possono aiutare molte persone nella tua stessa situazione.

Ciao!
Panda 4x4 Cross 1.3 MultiJet Verde Toscana - assetto completo ORAP (Molle + 3,5 & Ammortizzatori a gas) - Mappa - No FAP/EGR - Filtro BMC - Dischi freno forati - Piastra parasassi 7 mm - Fendinebbia a LED - Prot. soglia baule - Prot. battitacco
Avatar utente
Pandeur
Pandista Neopatentato
 
Messaggi: 142
Iscritto il: giovedì 21 dicembre 2017, 0:18
Località: Lyon (France)


Torna a L'officina

Chi c’è in linea

Visitano il forum: maurilio56 e 1 ospite