Probabile condensa all' accensione

Motore, meccanica, assetto ed impianto elettrico.

Probabile condensa all' accensione

Messaggioda Pandadrugo » domenica 7 agosto 2016, 18:32

Buonasera a tutti.
Volevo chiedere ai possessori di Panda Twinair se, alla prima accensione della giornata, avete il mio stesso "problema"

Accendendo l'auto trovo per terra, nella parte anteriore della vettura, trovo una chiazza di acqua nera ma nera nera
Spostando l'auto per uscire dal garage la macchina lascia altre due o tre chiazzette...
Poi nella giornata più nulla
Specifico che la macchia non è data da uno sgocciolamento, ma è come se la macchina buttasse fuori qualcosa in pressione, direi che assomiglia di più ad uno spruzzo...
Non ha odore e non è oleosa...
Oltretutto succede anche se nell'uso precedente non è stato usato il climatizzatore...
Sarà normale? Non ne ho idea...
Spero che qualcuno di voi mi illumini.... ;) ;)
Avatar utente
Pandadrugo
Pandista Foglio Rosa
 
Messaggi: 68
Iscritto il: domenica 6 marzo 2016, 11:18
Località: Piacenza

Re: Probabile condensa all' accensione

Messaggioda autoart » martedì 9 agosto 2016, 13:45

Ci ho fatto caso anch io una volta,forse si è sciolta qualche cera protettiva o del grasso liquido non saprei.
autoart
Pandista Foglio Rosa
 
Messaggi: 61
Iscritto il: venerdì 1 aprile 2016, 9:52

Re: Probabile condensa all' accensione

Messaggioda Pandadrugo » martedì 14 febbraio 2017, 20:10

Ciao a tutti.
La famosa condensa continua ad esserci tutti i giorni.
In officina mi hanno detto che è del tutto normale.
Sono riuscito a vedere da dove sgocciola, praticamente prima del silenziatore della marmitta per intenderci all' inizio del raccordo vicino al collettore.
Stamattina cosa molto strana...
La condensa era molto oleosa tipo misto acqua e olio, ma non so dire di preciso se era olio motore...sembrava olio abbastanza chiaro...
Una domanda stupida, ma lo sfiato dei vapori dell' olio può fare questa reazione?
A qualche possessore di twinair è mai successo?
Grazie
Avatar utente
Pandadrugo
Pandista Foglio Rosa
 
Messaggi: 68
Iscritto il: domenica 6 marzo 2016, 11:18
Località: Piacenza

Re: Probabile condensa all' accensione

Messaggioda SergioSim » mercoledì 7 novembre 2018, 20:36

ciao Pandrugo. ho lo stesso problema, te lo hai risolto?
SergioSim
 
Messaggi: 2
Iscritto il: lunedì 29 ottobre 2018, 18:12

Re: Probabile condensa all' accensione

Messaggioda Pandadrugo » giovedì 8 novembre 2018, 20:04

Ciao, no la condensa c è ancora, portata in due officine fiat, entrambe mi hanno detto che è normale.
Per ora mai avuto nessun problema, tranne quello di sporcare il pavimento.
Ahah
Avatar utente
Pandadrugo
Pandista Foglio Rosa
 
Messaggi: 68
Iscritto il: domenica 6 marzo 2016, 11:18
Località: Piacenza

Re: Probabile condensa all' accensione

Messaggioda bolopo » venerdì 16 novembre 2018, 9:03

Anche la mia Cross ha lo stesso problema “se di problema si tratta” alla prima accensione a freddo, gocce di liquido “ sembra acqua sporca “ ,
escono dalla fascetta che tiene unito, il primo tratto del tubo di scarico al tratto più lungo che va a finire alla marmitta.
Puo’ darsi che questo punto di sfogo, sia stato creato volontariamente per evitare che la condensa raggiunga il silenziatore .
Al prossimo tagliando lo faccio presente .
saluti a tutto il gruppo.
bolopo
 
Messaggi: 7
Iscritto il: mercoledì 10 ottobre 2018, 10:28

Re: Probabile condensa all' accensione

Messaggioda giosisley » venerdì 16 novembre 2018, 19:44

Io non ho mai trovato macchie, ma controllerò meglio....
Panda cross 900 turbo grigio moda PandaFog...tessera 229Immagine Socio sostenitore!!
Avatar utente
giosisley
Pandista Standard
 
Messaggi: 1641
Iscritto il: domenica 16 dicembre 2012, 11:29
Località: Torrevecchia Pia (PV)

Re: Probabile condensa all' accensione

Messaggioda Pandina4x4 » venerdì 16 novembre 2018, 21:03

anche la mia twin a volte trovo acqua sotto, ma a me sembra pulita...mi sembra del condizionatore
le gocce vengon giù dal riparo motore, di piu non so, comunque mai problemi per ora
Pandina4x4
Pandista Neopatentato
 
Messaggi: 150
Iscritto il: venerdì 28 febbraio 2014, 23:37

Re: Probabile condensa all' accensione

Messaggioda giosisley » sabato 17 novembre 2018, 14:21

Niente macchie...
Panda cross 900 turbo grigio moda PandaFog...tessera 229Immagine Socio sostenitore!!
Avatar utente
giosisley
Pandista Standard
 
Messaggi: 1641
Iscritto il: domenica 16 dicembre 2012, 11:29
Località: Torrevecchia Pia (PV)


Torna a L'officina

Chi c’è in linea

Visitano il forum: Fabry, Pandeur e 3 ospiti