problema leva innesto 4x4

Risposte ai problemi suddivisi per categorie.

problema leva innesto 4x4

Messaggioda astal » domenica 26 agosto 2018, 15:10

Ciao a tutti ho un problema con la leva innesto 4x4, quando sono in strada e prendo svariate buche la leva si alza da sola attivando la spia sul quadro , tuttavia non si inserisce la trazione, il meccanico mi ha regolato l'inserimento in modo che che la leva debba arrivare quasi a fine corsa per poter inserire la 4x4, la spia si attiva lo stesso anche se adesso lampeggia, premetto che la moquette sotto la leva si è staccata dal telaio e quindi già gli crea un piccolo rialzo, a voi è mai capitato, cosa potrebbe essere il problema?
Panda 4x4 1.0 clx
Suzuki samurai 1.9 d
astal
Pandista Foglio Rosa
 
Messaggi: 11
Iscritto il: sabato 25 agosto 2018, 15:15

Re: problema leva innesto 4x4

Messaggioda Charlo » domenica 26 agosto 2018, 19:57

molto probabilmente hai i supporti motore/cambio andati e ti oscilla il gruppo.
se i supporti sono sani e la leva è ben regolata funziona tutto a dovere :-BD
- Panda 4x4 I° Serie 1985 - la CS
- Y10 4WD i.e. 1992
- Panda 4x4 I° Serie 1984 - Nonnina Marciona

ImmagineIl ne faudrait jamais sous-estimer une Panda4x4Immagine
Avatar utente
Charlo
Pandista Istruttore
 
Messaggi: 16684
Iscritto il: giovedì 31 gennaio 2008, 18:31
Località: Bologna

Re: problema leva innesto 4x4

Messaggioda astal » domenica 26 agosto 2018, 20:29

Ok, grazie li farò controllare dal meccanico ;)
Panda 4x4 1.0 clx
Suzuki samurai 1.9 d
astal
Pandista Foglio Rosa
 
Messaggi: 11
Iscritto il: sabato 25 agosto 2018, 15:15

Re: problema leva innesto 4x4

Messaggioda pandemonio88 » giovedì 8 novembre 2018, 21:29

salve a tutti..non so se è l argomento giusto ma ho un problema con la leva del 4x4...quando tiro su non succede niente sembra che sia staccato qualcosa sembra una leva libera...va su e giù anche a 70 km...cosa può essere successo?
premetto che l ho acquistata oggi
pandemonio88
Pandista Foglio Rosa
 
Messaggi: 55
Iscritto il: mercoledì 20 febbraio 2013, 11:14
Località: Collodi

Re: problema leva innesto 4x4

Messaggioda nano4x4 » giovedì 8 novembre 2018, 23:29

Vuol dire che è come ti sembra cioè la leva è libera, probabilmente...
distenditi sotto e controlla che sia tutto agganciato al suo posto
nano4x4
Pandista Foglio Rosa
 
Messaggi: 98
Iscritto il: martedì 30 ottobre 2018, 9:25
Località: San Leonardo (UD)

Re: problema leva innesto 4x4

Messaggioda Attilio » venerdì 9 novembre 2018, 7:20

Sicuramente si è rotto il gommino ed è saltata fuori l'asta dalla sede.
Immagine
Fiat panda 4x4 trekking SP Super Panda!!
Panda 4x4 1985 70hp Abarth
Avatar utente
Attilio
PandaMod
 
Messaggi: 4598
Iscritto il: giovedì 8 ottobre 2009, 18:35
Località:

Re: problema leva innesto 4x4

Messaggioda pandemonio88 » venerdì 9 novembre 2018, 8:33

Può succedere anche se è da tanto che non vengano inserite?
pandemonio88
Pandista Foglio Rosa
 
Messaggi: 55
Iscritto il: mercoledì 20 febbraio 2013, 11:14
Località: Collodi

Re: problema leva innesto 4x4

Messaggioda nano4x4 » venerdì 9 novembre 2018, 9:06

Può succedere sempre. Hai detto di averla presa ieri..cosa ti ha detto chi te l'ha venduta? Ha fatto qualche manutenzione prima di venderla?
nano4x4
Pandista Foglio Rosa
 
Messaggi: 98
Iscritto il: martedì 30 ottobre 2018, 9:25
Località: San Leonardo (UD)

Re: problema leva innesto 4x4

Messaggioda Francescotigrone » venerdì 9 novembre 2018, 10:15

Se è tanto che non viene inserita può darsi che non si sia nemmeno accorto che si è sganciata... da sotto si vede bene il leveraggio, dagli un'occhiata mentre qualcuno muove la leva e vedi se c'è qualcosa di scollegato
Francescotigrone
Pandista Neopatentato
 
Messaggi: 499
Iscritto il: venerdì 5 dicembre 2014, 12:31
Località: Seren del Grappa Belluno

Re: problema leva innesto 4x4

Messaggioda Charlo » venerdì 9 novembre 2018, 10:29

per curiosità, prima di comprarla funzionava?
- Panda 4x4 I° Serie 1985 - la CS
- Y10 4WD i.e. 1992
- Panda 4x4 I° Serie 1984 - Nonnina Marciona

ImmagineIl ne faudrait jamais sous-estimer une Panda4x4Immagine
Avatar utente
Charlo
Pandista Istruttore
 
Messaggi: 16684
Iscritto il: giovedì 31 gennaio 2008, 18:31
Località: Bologna

Re: problema leva innesto 4x4

Messaggioda pandemonio88 » venerdì 9 novembre 2018, 13:37

Ha detto che da quando l ha presa dal su nonno non l hai mai messe...saranno.state inserite 1 o 2 volte.
Oggi mi sono accorto che gratta anche la seonda marcia...quanto ci vorrà a buttare giù il cambio e aggiustare?
pandemonio88
Pandista Foglio Rosa
 
Messaggi: 55
Iscritto il: mercoledì 20 febbraio 2013, 11:14
Località: Collodi

Re: problema leva innesto 4x4

Messaggioda nano4x4 » venerdì 9 novembre 2018, 13:59

Controlla prima che ci sia olio! Se era "del nonno" può essere che non è mai stata fatta manutenzione...
nano4x4
Pandista Foglio Rosa
 
Messaggi: 98
Iscritto il: martedì 30 ottobre 2018, 9:25
Località: San Leonardo (UD)

Re: problema leva innesto 4x4

Messaggioda Attilio » venerdì 9 novembre 2018, 14:17

Fai un bel tagliando totale motore cambio e ponte dietro
Immagine
Fiat panda 4x4 trekking SP Super Panda!!
Panda 4x4 1985 70hp Abarth
Avatar utente
Attilio
PandaMod
 
Messaggi: 4598
Iscritto il: giovedì 8 ottobre 2009, 18:35
Località:

Re: problema leva innesto 4x4

Messaggioda pandemonio88 » venerdì 9 novembre 2018, 15:11

Oggi la.porto dal meccanico e faccio il resoconto...speriamo che manchi solo l olio anche perchè un pò lo perde..speriamo sia quello.
Vi farò sapere!grazie
pandemonio88
Pandista Foglio Rosa
 
Messaggi: 55
Iscritto il: mercoledì 20 febbraio 2013, 11:14
Località: Collodi

Re: problema leva innesto 4x4

Messaggioda pandemonio88 » venerdì 9 novembre 2018, 18:46

Ragazzi è stato un piangere il responso...il cambio non s è tirato giù ma il meccanico dice che se sgrana così la seconda è qualcosa di rotto per mancanza d olio e la leva del 4x4 è sganciata dentro il rinvio...ma.non l abbiamo.aperto..che bastardo quello che me.l.ha venduta...amico amico di famiglia...e io non l.ho nemmeno provata prima di prenderla perchè mi fidavo ciecamente...che consigli mi date?
pandemonio88
Pandista Foglio Rosa
 
Messaggi: 55
Iscritto il: mercoledì 20 febbraio 2013, 11:14
Località: Collodi

Prossimo

Torna a Guasti: problemi e soluzioni

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti