Accensione spia olio motore con allarme bassa pressione

Motore, meccanica, assetto ed impianto elettrico

Accensione spia olio motore con allarme bassa pressione

Messaggioda mario79 » giovedì 5 luglio 2018, 19:11

Buona sera a tutti.
Ho un problema con la nuova arrivata in famiglia, un 1,3mjt.
La macchina è stata acquistata usata circa 2 mesi fa e ne frattempo usciva questa scritta: bassa pressione olio motore......con relativo suono e spia accesa.
Spegnendo e aspettando con vari tentativi si è sempre spenta fino a quando l’abbiamo portata dove è stata presa e ci hanno riccontattato dicendo di aver cambiato pompa olio e bulbo. Nel traggito di ritorno, dopo una 30km, si è ripresentata. Riportata da loro ci richiamano e ci dicono che hanno un motore usata da mettere sotto e vogliono 500€ per dividere a metà le spese, perche a detta loro si sarebbe rovinato/cotto l’albero motore, bronzine comprese, e che nel riscaldare la macchina questi duencomponenti provocano quell’errore.
Ora chiedo a voi, oltre che devono aggiustarla, puo essere che siano l’albero motore/bronzine che faccia uscire la spia?
Avatar utente
mario79
Pandista Foglio Rosa
 
Messaggi: 78
Iscritto il: mercoledì 26 febbraio 2014, 0:01
Località: Garaguso (MT)

Re: Accensione spia olio motore con allarme bassa pressione

Messaggioda pandagarage » domenica 15 luglio 2018, 14:26

Si.... essendo albero e bronzine accoppiati le superfici non vanno a contatto esclusivamente per la membrana lubrificante che crea l’olio.... se si usurano le tolleranze aumentano dando origine a sversamenti di olio e sfregamento ulteriore tra le parti.


Panda 4x4 Superleggera Immagine

...Da quando ho imparato a camminare mi piace correre...


http://www.youtube.com/watch?v=2RWF6lYF ... tube_gdata
pandagarage
PandaMod
 
Messaggi: 1241
Iscritto il: mercoledì 9 gennaio 2013, 12:59
Località: Seniga, Brescia


Torna a L'officina

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti