Tutte le spie accese del quadro Aiuto

Motore, meccanica, assetto ed impianto elettrico

Tutte le spie accese del quadro Aiuto

Messaggioda Ilenia » martedì 5 giugno 2018, 22:22

Ciao a tutti,

La mia panda cross diesel 69 cv del 2009 quando ho provado ad accenderla qualche giorno fa in serata, girando la chiave nel quadro ha presentato le spie tutte accese e non si sono piu spente (inoltro allegato).
Ho tolto di nuovo la chiave e nuovamente rigirata nel quadro, le spie sono rimaste accese.

Ho quindi provato ad accenderla, accendendosi il volante non girava, le spie accese fisse, messaggio FAR CONTROLLARE MOTORE, marce inserite prima e retro e l'auto si muoveva ma la lancetta dei giri motore non si alzava.

Portata dal meccanico con il carro attrezzi dopo 3gg mi e' stato comuncato che il servosterzo e' partito e costo con ricambi originali 1600+iva in piu' con un problema alla centralina (e qui ha iniziato a sparare parole tipo: "e' tutto collegato, 4x4, bloccaggio differeziale delle ruote, motorino alza cristalli) X( come se pensasse che se fossi una donna poteva aggravare la situazione o magari e' cosi non so....

Fatemi sapere perche' guradando in rete un servosterzo nei classici siti che non scrivo per non fare pubblicita ho trovato prezzi di pezzi aftermarket intorno alle massimo 300-350 euro, anche meno ma non conosco le marche se siano buone o no.

Attendo info e vi ringrazio.

Ciao
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ilenia
 
Messaggi: 3
Iscritto il: martedì 5 giugno 2018, 22:01

Re: Tutte le spie accese del quadro Aiuto

Messaggioda djobydjoba » mercoledì 6 giugno 2018, 7:04

Se il problema è del servosterzo si accende solo la relativa spia.

Quando ti parte l'albero di Natale, la prima indiziata è la batteria, un tentativo lo farei.
PANDA 4x4 Climbing Mjet 2010 - 70cv
djobydjoba
Pandista Neopatentato
 
Messaggi: 207
Iscritto il: mercoledì 8 giugno 2011, 11:30
Località: CS

Re: Tutte le spie accese del quadro Aiuto

Messaggioda Ilenia » mercoledì 6 giugno 2018, 12:09

djobydjoba ha scritto:Se il problema è del servosterzo si accende solo la relativa spia.

Quando ti parte l'albero di Natale, la prima indiziata è la batteria, un tentativo lo farei.

Con tutto il quadro acceso la macchina parte si accende bene il volante non gira ma inserendo la marce prima e retro va pensi che sia solo la batteria? Se era la batteria non si accendeva la macchina non ho mai sentito di un blocco allo sterzo per una batteria che comunque fa avviare normalmente l'auto.
Ilenia
 
Messaggi: 3
Iscritto il: martedì 5 giugno 2018, 22:01

Re: Tutte le spie accese del quadro Aiuto

Messaggioda djobydjoba » giovedì 7 giugno 2018, 22:16

La macchina può anche accendersi, ma se la batteria è in cattive condizioni e non fornisce la giusta tensione, diversi dispositivi non vanno come dovrebbero. Possono comparire errori, lancette sballate etc.

Quanto ha la tua batteria? Provarne un'altra (i meccanici ne hanno sempre qualcuna a portata di mano) non costa nulla.
PANDA 4x4 Climbing Mjet 2010 - 70cv
djobydjoba
Pandista Neopatentato
 
Messaggi: 207
Iscritto il: mercoledì 8 giugno 2011, 11:30
Località: CS


Torna a L'officina

Chi c’è in linea

Visitano il forum: cfulgosi e 1 ospite